5 votes

Could not deploy content data, Could not parse json package

As Confirmed by SDL Team, Rolling upgrades are only supported from the next version (9.5 -> 9.6) so a 9.1 deployer is not supported with 9.6 CM.
user avatar
  • 311

Only top scored, non community-wiki answers of a minimum length are eligible